VShell *not* vulnerable to CVE-2018-10933

Security sites have recently published advisories regarding CVE-2018-10933.

VShell is not subject to this vulnerability.

The CVE-2018-10933 vulnerability is specific to libssh and its implementation.

VanDyke Software products do not share or use any libssh code.